新規トピックを開始
回答済み

推奨Unityバージョンについて

最新のバージョンのunityでは動作しないのでしょうか?


最も良い回答

STYLYが対応するUnityバージョンは、Unity 2019.3.6f1 となります。 (2021/9/22時点)

それ以降のバージョンを使用すると、問題が発生する可能性があります

コメント数: 1

回答

STYLYが対応するUnityバージョンは、Unity 2019.3.6f1 となります。 (2021/9/22時点)

それ以降のバージョンを使用すると、問題が発生する可能性があります

ログイン または 登録 コメント投稿のため